Noch Fragen? Wir beraten Sie gerne unter 089 / 235 134 36 

Montag, 14 Dezember 2015 14:13

Joomla! 3.4.6 veröffentlicht

Rate this item
(2 votes)

Schwerwiegende Sicherheitslücke Joomla 1.5 - 2.5 - 3.x!

Die aktuelle Joomla Version 3.4.6 behebt eine kritische Sicherheitslücke.

Die neue Version ist am 14.12.2015 erschienen. Diese festgestellte Sicherheitslücke ist so gravierend, dass sogar für die alten Joomal Versionen 1.5 sowie 2.5 Updates zur Verfügung gestellt werden, obwohl der Support bereits vor einiger Zeit eingestellt wurde. Es handelt sich dabei um ein sehr wichtiges Update, das unbedingt zeitnah einzuspielen ist. Alle wichtigen Informationen erhalten Sie unter folgendem Link von: http://www.joomla.de

Last modified on Mittwoch, 06 Januar 2016 20:22

Leave a comment

Make sure you enter all the required information, indicated by an asterisk (*). HTML code is not allowed.

Kundenbewertungen

Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.